2 sonuçtan 1 ile 2 arası

Konu: presta 1.4 sürümü hatası

  1. #1
    Junior Member
    Üyelik tarihi
    Feb 2011
    Mesajlar
    22
    Tecrübe Puanı
    0

    Standart presta 1.4 sürümü hatası

    arkadaslar öncelikle herkesin bayramını en içten dileklerimle kutlarım sıkıntı su presta 1.4 sürümünü kurdum ancak yönetim paneline giriş yaptıktan sonra modul kısmına tıklıyorum ve modullere giriş yapamıyorum ilk olarak sunucu hatası yazısı altında bakım için vs kapatılmıs dıyor daha sonra 10 kere sayfayı yenıleyınce de modul yazısı gelıyor ama altında hiç bişey yazmıyor modullerı goremıyorum yardımcı olablırmısınız
    None

  2. #2
    Senior Member
    Üyelik tarihi
    Jul 2010
    Yer
    Almanya
    Mesajlar
    1.657
    Tecrübe Puanı
    11

    Standart Cvp: presta 1.4 sürümü hatası

    .htaccess güncelleyerek deneyin
    ithalat-ihracat danismanlik : http://nepasun.com

Bu Konudaki Etiketler

Bookmarks

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
2008'den beri sizlere PrestaShop ile ilgili teknik destek vermeyi amaçlayan sitemiz, şu anda 13.000 den fazla üye 15.000'e yakın mesaj ile kararlı bir biçimde yoluna devam etmektedir. Ayrıca PrestaShop dışında diğer sistem ve eticarete yönelik paylaşımlar ve konularada elimizden geldiğinde yanıtlamaya çalışıyoruz. Ayrıca eticarete yeni başlayan ve tecrübeli kişileri bir araya getirerek ortak bir paydada buluşturmayı amaçlamaktayız.
Sosyal Medya

Search Engine Optimization by vBSEO 3.6.0