2 sonuçtan 1 ile 2 arası

Konu: To use Memcached, you must install the Memcache PE

  1. #1
    Junior Member
    Üyelik tarihi
    Dec 2011
    Mesajlar
    1
    Tecrübe Puanı
    0

    Standart To use Memcached, you must install the Memcache PE

    arkadaşlar böyle bir hata var. yönetim panalimde ... bu sorunu nasıl aşabilirim ..

    To use Memcached, you must install the Memcache PECL extension on your server. http://www.php.net/manual/en/memcache.installation.php

  2. #2
    Administrator
    Üyelik tarihi
    Oct 2008
    Mesajlar
    2.931
    Tecrübe Puanı
    10

    Standart Cvp: To use Memcached, you must install the Memcache PE

    sunucunuzda memcache bileşeni kurulu değil
    >> Lütfen çözülmüş konularınızın Başlıklarına [ÇÖZÜLDÜ] ibaresi ekleyiniz


    www.kalehosting.com.tr

Bu Konudaki Etiketler

Bookmarks

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
2008'den beri sizlere PrestaShop ile ilgili teknik destek vermeyi amaçlayan sitemiz, şu anda 13.000 den fazla üye 15.000'e yakın mesaj ile kararlı bir biçimde yoluna devam etmektedir. Ayrıca PrestaShop dışında diğer sistem ve eticarete yönelik paylaşımlar ve konularada elimizden geldiğinde yanıtlamaya çalışıyoruz. Ayrıca eticarete yeni başlayan ve tecrübeli kişileri bir araya getirerek ortak bir paydada buluşturmayı amaçlamaktayız.
Sosyal Medya

Search Engine Optimization by vBSEO 3.6.0