7 sonuçtan 1 ile 7 arası

Konu: Modüller Kısmında Konfigure Seçeneğim Görünmüyor.

  1. #1
    Junior Member
    Üyelik tarihi
    Nov 2008
    Mesajlar
    11
    Tecrübe Puanı
    0

    Standart Modüller Kısmında Konfigure Seçeneğim Görünmüyor.

    [img size=638]http://www.presta-tr.com/media/kunena/attachments/legacy/images/nerde.jpg[/img]

    Arkadaşlar LOCALHOSTA kurdum orda çalışıyorum.

    Yönetm panelimde Modüllere girdiğim zaman mesela anasayfa Editörünü düzenliycem ama Konfigure(configure)'ya seçeneğim yok onu nerden nasıl yapcaz.
    Delirecem dünden beri uğraşıyorum. ACİL yardım edebilirmisiniz...
    None

  2. #2
    Member
    Üyelik tarihi
    May 2009
    Mesajlar
    54
    Tecrübe Puanı
    11

    Standart Cvp:Modüller Kısmında Konfigure Seçeneğim Görünmüyor.

    Merhabalar, siz şuanda Modüller / Pozisyonlar sekmesindesiniz dolayısıyla configure seçeneğini göremiyorsunuz.

    Yapmanız gereken üstteki sekmelerden Modüllere tıklamanız.
    None

  3. #3
    Junior Member
    Üyelik tarihi
    Nov 2008
    Mesajlar
    11
    Tecrübe Puanı
    0

    Standart Cvp:Modüller Kısmında Konfigure Seçeneğim Görünmüyor.

    Arkdaşım yardım etmek istedğin için tşkler

    ama bak aşağıdaki resme .. ?

    Pozisyonlardan başka bir şey goremıyorum ben ?

    [img size=900]http://www.presta-tr.com/media/kunena/attachments/legacy/images/nerde2.jpg[/img]
    None

  4. #4
    Member
    Üyelik tarihi
    May 2009
    Mesajlar
    54
    Tecrübe Puanı
    11

    Standart Cvp:Modüller Kısmında Konfigure Seçeneğim Görünmüyor.

    admin klasoru içindeki dosyaları tekrardan yüklemeni öneririm. Dosyalar eksik sanırım.
    None

  5. #5
    Junior Member
    Üyelik tarihi
    Nov 2008
    Mesajlar
    11
    Tecrübe Puanı
    0

    Standart Cvp:Modüller Kısmında Konfigure Seçeneğim Görünmüyor.

    yok kardeşim olmuyor.
    değiştirdim yeniden kurdum yinede ben konfigürasyonlarını göremedım
    None

  6. #6
    Member
    Üyelik tarihi
    May 2009
    Mesajlar
    54
    Tecrübe Puanı
    11

    Standart Cvp:Modüller Kısmında Konfigure Seçeneğim Görünmüyor.

    Prestashop'u siteden indirip yeniden kurulum yapınız.
    None

  7. #7
    Junior Member
    Üyelik tarihi
    Nov 2008
    Mesajlar
    11
    Tecrübe Puanı
    0

    Standart Cvp:Modüller Kısmında Konfigure Seçeneğim Görünmüyor.

    YOKMU YARDIM EDEBİLECEK VATANTAS

    LOCALHOSTA KURULU ONDAN OLABİLİRMİ

    FAKAT

    v 1.0 YUKUYORUM ONDA MODULLER GAYET IYI ÇALIŞIYOR

    AMA v 1.1 de MODULLER GORUNMUYOR ACIL YARDIM ETSİN BİRİSİ :S
    None

Bu Konudaki Etiketler

Bookmarks

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
2008'den beri sizlere PrestaShop ile ilgili teknik destek vermeyi amaçlayan sitemiz, şu anda 13.000 den fazla üye 15.000'e yakın mesaj ile kararlı bir biçimde yoluna devam etmektedir. Ayrıca PrestaShop dışında diğer sistem ve eticarete yönelik paylaşımlar ve konularada elimizden geldiğinde yanıtlamaya çalışıyoruz. Ayrıca eticarete yeni başlayan ve tecrübeli kişileri bir araya getirerek ortak bir paydada buluşturmayı amaçlamaktayız.
Sosyal Medya

Search Engine Optimization by vBSEO 3.6.0