2 sonuçtan 1 ile 2 arası

Konu: PRESTA SHOP KURULUMU yaptım çalışmıyor !!!!!!!!!!!

  1. #1
    Junior Member
    Üyelik tarihi
    Feb 2011
    Mesajlar
    8
    Tecrübe Puanı
    0

    Standart PRESTA SHOP KURULUMU yaptım çalışmıyor !!!!!!!!!!!

    presta v 1.3.1 kurulumu yaptım sayfa hiç görünmüuor.
    None

  2. #2
    Senior Member
    Üyelik tarihi
    Jul 2010
    Yer
    Almanya
    Mesajlar
    1.657
    Tecrübe Puanı
    11

    Standart Cvp: PRESTA SHOP KURULUMU yaptım çalışmıyor !!!!!!!!!!!

    Lütfen önce sorununuza forumda daha önceden verilmiş çözüm önerilerini sorgulayınız.

    Admin panel diller sekmesinden türkçe dil kodunu tc olarak değiştiriniz. Daha sonra siteniz açıldığında butonlarında Türkçeleşmesi için modullerdeki tüm tr.php dosya adlarını tc.php olarak değiştiriniz. Diğer Türkçe olmayan buton veya texleri tercümeler kısmından türkçeye cevirmeniz gerekmektedir.
    Kolay gelsin
    ithalat-ihracat danismanlik : http://nepasun.com

Bu Konudaki Etiketler

Bookmarks

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
2008'den beri sizlere PrestaShop ile ilgili teknik destek vermeyi amaçlayan sitemiz, şu anda 13.000 den fazla üye 15.000'e yakın mesaj ile kararlı bir biçimde yoluna devam etmektedir. Ayrıca PrestaShop dışında diğer sistem ve eticarete yönelik paylaşımlar ve konularada elimizden geldiğinde yanıtlamaya çalışıyoruz. Ayrıca eticarete yeni başlayan ve tecrübeli kişileri bir araya getirerek ortak bir paydada buluşturmayı amaçlamaktayız.
Sosyal Medya

Search Engine Optimization by vBSEO 3.6.0