2 sonuçtan 1 ile 2 arası

Konu: menu sorunu

  1. #1
    Junior Member
    Üyelik tarihi
    Dec 2010
    Mesajlar
    14
    Tecrübe Puanı
    0

    Standart menu sorunu

    merhaba arkadaşlar web sitemizde arkadaşca url aktif ettik ve robots txt ve htacces oluşturduktan sonra menu ve facebook paylaşta resim ? işaretinde bir resim çıkıyor bunu nasıl düzelte bilirim. yardımlarınızı bekliyorum tşkler. ekde resimlerde görünüyor hatalar.
    None

  2. #2
    Administrator
    Üyelik tarihi
    Oct 2008
    Mesajlar
    2.931
    Tecrübe Puanı
    10

    Standart Cvp: menu sorunu

    Sistemde resimlerde SEFe uğradığı için haliyle resimler içnde adreslerin değişmesi gerkiyor. .htaccess deki .jpg uzantılı satırın başına # koyup deneyiniz.
    >> Lütfen çözülmüş konularınızın Başlıklarına [ÇÖZÜLDÜ] ibaresi ekleyiniz


    www.kalehosting.com.tr

Bu Konudaki Etiketler

Bookmarks

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
2008'den beri sizlere PrestaShop ile ilgili teknik destek vermeyi amaçlayan sitemiz, şu anda 13.000 den fazla üye 15.000'e yakın mesaj ile kararlı bir biçimde yoluna devam etmektedir. Ayrıca PrestaShop dışında diğer sistem ve eticarete yönelik paylaşımlar ve konularada elimizden geldiğinde yanıtlamaya çalışıyoruz. Ayrıca eticarete yeni başlayan ve tecrübeli kişileri bir araya getirerek ortak bir paydada buluşturmayı amaçlamaktayız.
Sosyal Medya

Search Engine Optimization by vBSEO 3.6.0