4 sonuçtan 1 ile 4 arası

Konu: Livezilla da tüm kurulumları yaptım ama çalışmıyor

  1. #1
    Junior Member
    Üyelik tarihi
    Jul 2014
    Mesajlar
    2
    Tecrübe Puanı
    0

    Standart Livezilla da tüm kurulumları yaptım ama çalışmıyor

    Livezilla da tüm kurulumları yaptım ama modülü de kurdum kodu da yazdım anasayfada çıkmıyor yardım lütfen

  2. #2
    Administrator
    Üyelik tarihi
    Oct 2008
    Mesajlar
    2.927
    Tecrübe Puanı
    10

    Standart

    modülün ayarları yapıldımı?
    >> Lütfen çözülmüş konularınızın Başlıklarına [ÇÖZÜLDÜ] ibaresi ekleyiniz


    www.kalehosting.com.tr

  3. #3
    Junior Member
    Üyelik tarihi
    Jul 2014
    Mesajlar
    2
    Tecrübe Puanı
    0

    Standart

    yaptım abim

  4. #4
    Administrator
    Üyelik tarihi
    Oct 2008
    Mesajlar
    2.927
    Tecrübe Puanı
    10

    Standart

    modül ayarlarından livezillanın verdiği kodu eklediysen çıkması gerekli. Admin panel bilgilerini Özel mesaj olark bir yolla bakalım
    >> Lütfen çözülmüş konularınızın Başlıklarına [ÇÖZÜLDÜ] ibaresi ekleyiniz


    www.kalehosting.com.tr

Bookmarks

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
2008'den beri sizlere PrestaShop ile ilgili teknik destek vermeyi amaçlayan sitemiz, şu anda 13.000 den fazla üye 15.000'e yakın mesaj ile kararlı bir biçimde yoluna devam etmektedir. Ayrıca PrestaShop dışında diğer sistem ve eticarete yönelik paylaşımlar ve konularada elimizden geldiğinde yanıtlamaya çalışıyoruz. Ayrıca eticarete yeni başlayan ve tecrübeli kişileri bir araya getirerek ortak bir paydada buluşturmayı amaçlamaktayız.
Sosyal Medya

Search Engine Optimization by vBSEO 3.6.0